Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом

#0 by Vitalii89 Drivers Club (⛔ ) (2 mesaje) at 2010-12-28 00:07:26 (352 săptămâni în urmă) - [Link]Top
Propun tema pentru a evita aparitia multipla a temelor cu acelasi mesaj: ajutati-ma!

Tema a fost creata pentru a evita supraincarcarea rubricii cu teme de o zi-doua.

Cele mai frecvente probleme vor fi analizate concret in postul #0.

HOWTO: Găsim drivere pentru dispozitivele necunoscute


Eu nu am de gind sa ajut nimanui, daca nu vor fi indeplinite conditiile:
1. Descrierea concreta a problemei
2. Screenshot/fotografie care atesta problema
3. Configuratia concreta hardware, sumar- software
4. Evenimente care s-au intimplat inainte de aparitia problemei.


Textul din acest post nu-mi aparține, am devenit owner recent. În măsura posibilității voi face schimbări.
Check out for updates #0.

Editat de către Vitalii89 la 2015-12-08 22:44:47




Mesaj util ?   Da / Nu   37 / 0   37 puncte

Top mesaje

By AndyPro (Железных дел Мастер) (0 mesaje) at 2017-04-22 17:16:40 (22 săptămâni în urmă) - [Link]
#7138 Cornul11, попробуй с другой... если будет работать значит только менять




Mesaj util ?   Da / Nu   4 / 0   4 puncte

1 2 3 4 5 6 7 8 9 10 11 12 13 14 ... 285 286 287 288 289 290 291 292 293 294
<< Precedenta      Următoarea >>

#101 by sharky1984 (Юзер) (0 mesaje) at 2011-05-24 20:44:40 (330 săptămâni în urmă) - [Link]Top
#100 DiZaster, macar asha sheva


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#102 by DiZaster (Power User) (0 mesaje) at 2011-05-24 20:45:06 (330 săptămâni în urmă) - [Link]Top
#101 sharky1984, deci..ei nu vor pune din costul lor?:(


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#103 by sharky1984 (Юзер) (0 mesaje) at 2011-05-24 20:45:52 (330 săptămâni în urmă) - [Link]Top
#102 DiZaster, :no:
PS. Vse, offtop


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#104 by DiZaster (Power User) (0 mesaje) at 2011-05-24 20:47:10 (330 săptămâni în urmă) - [Link]Top
#103 sharky1984, p*zdiushi..daca stiu ca pun un kkt ml*a


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#105 by karoli4567 (E|x|T|A|z|Y|) (0 mesaje) at 2011-05-24 21:09:07 (330 săptămâni în urmă) - [Link]Top
Salut! Am asa o problema : Cind doresc sa ma uit ceva video pe net imi arata in 2 ecrane mi se imparte : Poftim un screenshot
http://imageshack.us/photo/my-images/844/problemasm.jpg/


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#106 by sharky1984 (Юзер) (0 mesaje) at 2011-05-26 23:47:24 (330 săptămâni în urmă) - [Link]Top
#105 karoli4567, asta nu e o problema cu hardware, update your videodrivers


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#107 by Leonn_24 (Power User) (0 mesaje) at 2011-05-28 20:08:13 (330 săptămâni în urmă) - [Link]Top
salutari! ajutati va rog mult, am un PSU Enermax-Liberty 500w, la alimentarea de 20pin+4, care merge pe MB, lipseste un pin, al 20-lea, dar la un pin
sunt deodata doua lipite..
asa trebuie sa fie, sau chiar intradevar lipseste un pin? mii in grija sa nu apara vreo problema cu MB-ul, model "ELT500AWT" model MB. Biostar NF560-A2G

ps: am incercat blocul si nu merge la acest MB, se porneste putin coolerul de systema si gata se opreste cum se poate de controlat blocul?
am auzit ca cablul negru si verde de la 20 pin de atins si se porneste
sa fie oare problema in acest pin care lipseste? la blocul vechi acest pin este, si se porneste fara probleme!
pls. help cineva :(

blocul lam controlat lucreaza, atunci carei problema ca nu pot porni calc. de la butonul power?
va rog mult nu treceti cu vederea am nevoie mare de ajutor

am pornit calc. cu acest bloc problematic doar unind la 20+4 pin, firul verde cu unul negru, de lucrat lucreaza fara probleme doar
ca trebuie sal pornesc de la PSU din urma, la fel si sal sting
eu socot ca asta nu e normal, undeva am citit ca pinul care lipseste, are ceva legatura cu 5v.
scriti pls. cineva in PM, cum as mai putea rezolva aceasta problema

Editat de către Leonn_24 la 2011-05-28 20:36:46




Mesaj util ?   Da / Nu   0 / 0   0 puncte
#108 by sharky1984 (Юзер) (0 mesaje) at 2011-05-31 19:38:25 (329 săptămâni în urmă) - [Link]Top
#107 Leonn_24, arata care pin lipseste
screen
ÎnchideЗакрыть



Mesaj util ?   Da / Nu   0 / 0   0 puncte
#109 by Leonn_24 (Power User) (0 mesaje) at 2011-06-01 11:42:16 (329 săptămâni în urmă) - [Link]Top
#108 sharky1984, se primeste ca alb, N/C...
ceva straniu cu acest PSU, dar totusi lucreaza fara probleme, pornindul doar de la POWER din urma
numai ca am observat la +5v rezerv sta 3.9v sau 4.1v
din 5v...
iata:
Screens:


poti pls. sa ma ajuti cu ceva concret..??



Mesaj util ?   Da / Nu   0 / 0   0 puncte
#110 by sharky1984 (Юзер) (0 mesaje) at 2011-06-01 14:17:15 (329 săptămâni în urmă) - [Link]Top
#109 Leonn_24, poate tu nu ai conectat butonul pwr_on de pe case... +5 rezerv nu-i numaidecat sa fie maxim, deaceea si e rezerv
incearca sa conectezi manual de pe mb pwr_on cu vreo surubelnita, inchizi circuitul cu o atingere + si - , numai vezi sa nu strici ceva


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#111 by Leonn_24 (Power User) (0 mesaje) at 2011-06-02 13:07:47 (329 săptămâni în urmă) - [Link]Top
#110 sharky1984, butonul de pe case este conectat, nu am treaba cu el ca sa l scot,
am incercat manual cum zici de pe MB si tot nu vrea..
problema e in PSU ceva, eu cred
ms.!


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#112 by Brazil (Uploader) (0 mesaje) at 2011-06-05 13:43:57 (329 săptămâni în urmă) - [Link]Top
Sal Am o problema cu pc. A incetat sa lucreze fara nici un motiv. Il aprind, lam desfacut inauntru tot lucreaza dar monitorul nu se aprinde shi nici in windows nu intra (am conectat ipodul shi nu se incarca, el se incarca doar in windows). Am controlat toate cablurile, am sters colbul, nimic nu a ajutat. Poate cineva are vreo idee?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#113 by Leonn_24 (Power User) (0 mesaje) at 2011-06-05 16:32:39 (329 săptămâni în urmă) - [Link]Top
#112 Brazil, controleaza GPU si ram..


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#114 by sharky1984 (Юзер) (0 mesaje) at 2011-06-05 17:10:26 (329 săptămâni în urmă) - [Link]Top
#112 Brazil, incearca si porneste-l fara RAM/Video pe rind. Daca speakerul da beep-uri, problema e in una din astea 2, care poti vedea si singur. Daca nu da beep-uri, posibil blocu de alimentare sau MB. Da, inca una, cand computerul nu starteaza, este de dorit sa scoti toate ce incurca - HDD, floppy, cd-rom, lasind numai mama cu functionalul ei, asa mai usor vei urmari problema


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#115 by Brazil (Uploader) (0 mesaje) at 2011-06-06 13:26:01 (329 săptămâni în urmă) - [Link]Top
Nu e nici de la ram, nici video. Cred cai psu, am observat scantei in el cind controlam hardware. La mine ii chinez de 300 lei, lucreaza de vreo 2 ani asa ca cred ca ia venit timpul


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#116 by Departure (User) (0 mesaje) at 2011-06-09 19:38:49 (328 săptămâni în urmă) - [Link]Top
la printer apare pe ecran la monitor


replace transfer unit


ce sa fac? help


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#117 by FibroMan (Power User) (0 mesaje) at 2011-06-17 10:56:28 (327 săptămâni în urmă) - [Link]Top
Добрый день.

Проблема с винтом: Seagate-Maxtor 500гб 32мб кэш, сата.
Ему 2.5 года. спустя пол года после покупки понес в сервисный центр - не определялся, в итоге что то там поменяли (чип ккой-т чтоли) - часть инфы удалось с него восстановить, часть была битая.
Сейчас:
сперва в винде появилось вот такое неприятное сообщение:
http://imageshack.us/f/600/66696987.jpg/

при запуске в автостарт мену сообщение: ide channel 4 master hard disc s.m.a.r.t status bad

нажмите f1 чтобы пропустить, или дел для входа в биос.
винда загружается нормально.

проверял с загрузочного диска программой HDD Rgenerator - 0 бэдов..диск чист.

Что посоветуите?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#118 by sharky1984 (Юзер) (0 mesaje) at 2011-06-17 10:58:19 (327 săptămâni în urmă) - [Link]Top
#117 FibroMan, покажи нормальный СМАРТ снятый Викторией, Еверестом


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#119 by FibroMan (Power User) (0 mesaje) at 2011-06-17 12:03:56 (327 săptămâni în urmă) - [Link]Top
#118 by sharky1984 это?)

http://imageshack.us/f/12/24354790.png/


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#120 by sharky1984 (Юзер) (0 mesaje) at 2011-06-17 17:40:07 (327 săptămâni în urmă) - [Link]Top
#119 FibroMan, да, твой винт почти труп - забэкапь инфу и выкинь его


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#121 by FibroMan (Power User) (0 mesaje) at 2011-06-17 18:03:41 (327 săptămâni în urmă) - [Link]Top
#120 by sharky1984 - откуда выводы? обоснуй пожалуйста. Хочу сделать лоу левел формат, может поможет.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#122 by sharky1984 (Юзер) (0 mesaje) at 2011-06-17 18:07:55 (327 săptămâni în urmă) - [Link]Top
#121 FibroMan, сам по своему смарту не догадаешься?
параметр 05 Realocated Sector Count

WIKI wrote:

Realocated Sector Count:
Число операций переназначения секторов. Когда диск обнаруживает ошибку чтения/записи, он помечает сектор «переназначенным» и переносит данные в специально отведённую область. Вот почему на современных жёстких дисках нельзя увидеть bad-блоки — все они спрятаны в переназначенных секторах. Этот процесс называют remapping, а переназначенный сектор — remap. Чем больше значение, тем хуже состояние поверхности дисков. Поле raw value содержит общее количество переназначенных секторов.


Попытка не пытка конечно, но вряд ли реанимируется винт от формата . А ты попробуй... а вдруг, чудеса иногда бывают


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#123 by FibroMan (Power User) (0 mesaje) at 2011-06-17 18:33:13 (327 săptămâni în urmă) - [Link]Top
#122 by sharky1984 - так этих ремапов слишком много? всего-то 1300 ))

все равно попробую, мало ли...500 гектаров все же, это не 80-ка, которую не жалко)


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#124 by sharky1984 (Юзер) (0 mesaje) at 2011-06-17 18:35:10 (327 săptămâni în urmă) - [Link]Top
#123 FibroMan, "... всего-то 1300 ..." - :blink: всего-то :)


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#125 by dragotin (Power User) (0 mesaje) at 2011-06-19 09:14:08 (327 săptămâni în urmă) - [Link]Top
Baieti am o problema, ajutatima va rog! Cind pornesc pc-ul se aude soundu k s-a aprins, iar apoi el dispare si cind dau sa ascult muzika sau sa privesc un film nu se aude nimic! De la ce poate sa-fie?Am reinstalat mai multe sisteme de operare dar problema totusi persista...Multumesc anticipat!


Mesaj util ?   Da / Nu   0 / 0   0 puncte

1 2 3 4 5 6 7 8 9 10 11 12 13 14 ... 285 286 287 288 289 290 291 292 293 294
<< Precedenta      Următoarea >>

Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом


Navigare rapidă:


Comunitatea digitală din Moldova. Să adunăm și să organizăm conținutul autohton de pe întreg internet pe un singur site web.