Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом

#0 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2010-12-28 00:07:26 (484 săptămâni în urmă) - [Link]Top
Propun tema pentru a evita aparitia multipla a temelor cu acelasi mesaj: ajutati-ma!

Tema a fost creata pentru a evita supraincarcarea rubricii cu teme de o zi-doua.

Cele mai frecvente probleme vor fi analizate concret in postul #0.

HOWTO: Găsim drivere pentru dispozitivele necunoscute


Eu nu am de gind sa ajut nimanui, daca nu vor fi indeplinite conditiile:
1. Descrierea concreta a problemei
2. Screenshot/fotografie care atesta problema
3. Configuratia concreta hardware, sumar- software
4. Evenimente care s-au intimplat inainte de aparitia problemei.


Textul din acest post nu-mi aparține, am devenit owner recent. În măsura posibilității voi face schimbări.

Editat de către Vitalii89 la 2018-11-28 18:00:37




Mesaj util ?   Da / Nu   37 / 1   36 puncte

Top mesaje

By mpa (Power User) (0 mesaje) at 2019-09-29 19:12:13 (27 săptămâni în urmă) - [Link]
Небольшой update по поводу проблемы с перегревом Ryzen 5 3600 с предыдущей старницы. Решил сразу поставить другой кулер. Перед тем как снять старый, проверил насколько правильно он был закреплён, явных проблем не увидел. Установил DeepCool GAMMAXX 400. Теперь температуа в простое около 40 градусов, в стресс тестах в районе 75 градусов (правда кулер при этом немного шумит). Температура в команате кстати 25.

Спасибо всем, кто отозвался :)




Mesaj util ?   Da / Nu   2 / 0   2 puncte

1 2 3 4 5 6 7 8 9 10 ... 301 302 303 304 305 306 307 308 309 310 311
<< Precedenta      Următoarea >>

#7726 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-12-08 14:24:29 (17 săptămâni în urmă) - [Link]Top
#7725 Kei, cu alt cablu ai încercat?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7727 by Kei (Жизнь она, сука-ещё та!!!) (2 mesaje) at 2019-12-08 19:18:01 (17 săptămâni în urmă) - [Link]Top
#7725 Kei, da, am incercat si tot nu dispare.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7728 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-12-08 20:54:50 (17 săptămâni în urmă) - [Link]Top
#7727 Kei, fără sursă de exemplu pe fundal negru în meniu, linia tot persistă?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7729 by Kei (Жизнь она, сука-ещё та!!!) (2 mesaje) at 2019-12-09 12:34:15 (17 săptămâni în urmă) - [Link]Top
#7728 Vitalii89, linia pe fondal negru dispare


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7730 by KILER13 (Hasta el final.Vamos REAL) (1 mesaje) at 2019-12-09 12:50:54 (17 săptămâni în urmă) - [Link]Top
#7729 Kei, "... linia pe fondal negru dispare ..." - cablu, conexiunea de pe monitor sau chiar video adaptorul.

Cel mai simplu acum sa verifici conectind la telic daca ai asa posibilitate sau alt monitor.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7731 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-12-09 13:24:12 (17 săptămâni în urmă) - [Link]Top
#7729 Kei, Pare a fi un defect fizic a portului de la sursa sau de la monitor.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7732 by Kei (Жизнь она, сука-ещё та!!!) (2 mesaje) at 2019-12-09 23:11:19 (17 săptămâni în urmă) - [Link]Top
#7731 Vitalii89,

#7730 KILER13,
Mersi mult de ajutor, azi din întîmplare am apăsat din partea dreapta a monitorului adică de carcasă și pare a fi straniu dar a dispărut linia dată. Mi se pare straniu


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7733 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-12-10 05:18:34 (17 săptămâni în urmă) - [Link]Top
#7732 Kei, înseamnă că a fost un contact rău undeva/ceva.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7734 by kastean961 (User) (0 mesaje) at 2020-01-09 13:44:46 (12 săptămâni în urmă) - [Link]Top
buna, am un huanan x79 de ceva timp are o problema se deconecteaza brusc dupa care se porneste, poate sa se deconecteze chiar si cind nu este "incarcat" , am controlat blocul de alimentare pe alt setup fara probleme, tensiunea din retea este stabila, careva idei ce poate fi si cum pot rezolva?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7735 by Krakadil (Power User) (0 mesaje) at 2020-01-09 14:19:08 (12 săptămâni în urmă) - [Link]Top
#7734 kastean961, ce psu ai ?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7736 by kastean961 (User) (0 mesaje) at 2020-01-09 14:55:17 (12 săptămâni în urmă) - [Link]Top
#7725 Krakadil, noname atx 500W p4


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7737 by Krakadil (Power User) (0 mesaje) at 2020-01-09 16:57:38 (12 săptămâni în urmă) - [Link]Top
#7736 kastean961, pune un psu normal ca o sa ucizi mb si hdd-urile


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7738 by kastean961 (User) (0 mesaje) at 2020-01-09 18:54:00 (12 săptămâni în urmă) - [Link]Top
#7737 Krakadil, ceva propuneri pina la 50 €?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7739 by Krakadil (Power User) (0 mesaje) at 2020-01-09 22:18:20 (12 săptămâni în urmă) - [Link]Top
#7738 kastean961, "... ceva propuneri pina la 50 €? ..." - daca din moldova asa mediu
"Power Supply ATX 600W GAMEMAX GM-600, 80+ Bronze, Modular cable, Active PFC,140mm silent fan, Retai
acest model iti pot recomanda


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7740 by kastean961 (User) (0 mesaje) at 2020-01-11 18:19:16 (12 săptămâni în urmă) - [Link]Top
#7739 Krakadil, psu schimbat problema a ramas, ce poate fi


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7741 by Krakadil (Power User) (0 mesaje) at 2020-01-11 22:13:52 (12 săptămâni în urmă) - [Link]Top
#7740 kastean961, "... psu schimbat problema a ramas, ce poate fi
..." - de verificat fazele de alimentare


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7742 by LoGiTecHHHHhhE (Power User) (0 mesaje) at 2020-01-11 22:32:18 (12 săptămâni în urmă) - [Link]Top
#7740 kastean961, temperatura cpu? malo li


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7743 by kastean961 (User) (0 mesaje) at 2020-01-14 15:34:38 (12 săptămâni în urmă) - [Link]Top
#7742 LoGiTecHHHHhhE, temperatura tat ok, verificat


#7741 Krakadil, Straniu la prima conectare cu psu nou problema a ramas, insa ieri totul normal, mai testez citeva zile vad daca apare comunic, mulțumesc de sfat pina la moment


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7744 by StolenBird (User) (0 mesaje) at 2020-01-14 16:27:15 (12 săptămâni în urmă) - [Link]Top
Salut, am asa un caz - am un calculator carui nu-i vede LAN controlleru, chiar daca e conectat la retea arata ca cablu nu este. Daca reinstalez Windows il vede dar nu e variant din cauza ca tot software trebuie pastrat si nu am posibilitatea sa il pun din nou. Este vreo posibilitate de a rezolva problema fara a pierde datele de pe SSD?
Am incercat sa fac reset la driver la controller, sa il sterg complet si sa-l pun inapoi, am scos ultima versiune de pe site-ul producatorului motherboard dar nimic. Inainte de asta probabil a fost facut update la windows, nu pot spune precis ca nu am fost de fata la calculator.
Ar putea problema din cauza ca odata cu update la windows, versiunea bios dea ceva erori si ar trebui actualizat ?

MB Gygabite AB-350 gaming (bios F6)
CPU Amd Ryzen 7 1800x
RAM HyperX (Hz care) 2x16GB
GPU GTX 1050ti
OS Windows 10 HSL ver.1089 build.17763.914

Merci anticipat :)


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7745 by kastean961 (User) (0 mesaje) at 2020-01-14 19:19:11 (12 săptămâni în urmă) - [Link]Top
#7741 Krakadil, update,problema a ramas, insa nu se repata asa des, cum pot controla fasele de alimentare :| ? am facut un stres test cu aida si totul este normal temperaturile voltaju stabil, dar in browser navigind sa deconectat


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7746 by goophy (Uploader) (0 mesaje) at 2020-01-18 11:38:11 (11 săptămâni în urmă) - [Link]Top
Cooler Master изменила форму шприцов с термопастой в том числе из-за их схожести с наркотиками. :D
https://m.habr.com/ru/news/t/484316/


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7747 by SilverBolt (There is still Hope!) (0 mesaje) at 2020-02-06 16:23:38 (8 săptămâni în urmă) - [Link]Top
Salut, unde in Chisinau pot gasi specialisti buni in reparatia routerului?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7748 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2020-02-06 17:29:08 (8 săptămâni în urmă) - [Link]Top
#7747 SilverBolt, ce fel de router s-a defectat?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7749 by SilverBolt (There is still Hope!) (0 mesaje) at 2020-02-06 18:11:07 (8 săptămâni în urmă) - [Link]Top
#7748 Vitalii89, Linksys EA7300, nu face retea WIFI, ledu lumineaza de citeva ori si se opreste, reset nu ajuta


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7750 by Valeocs (Power User) (0 mesaje) at 2020-02-11 12:26:06 (8 săptămâni în urmă) - [Link]Top
#7749 SilverBolt, Ai incercat sai faci firmware update?


Mesaj util ?   Da / Nu   0 / 0   0 puncte

1 2 3 4 5 6 7 8 9 10 ... 301 302 303 304 305 306 307 308 309 310 311
<< Precedenta      Următoarea >>

Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом


Navigare rapidă:


Comunitatea digitală din Moldova. Să adunăm și să organizăm conținutul autohton de pe întreg internet pe un singur site web.