Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом

#0 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2010-12-28 00:07:26 (484 săptămâni în urmă) - [Link]Top
Propun tema pentru a evita aparitia multipla a temelor cu acelasi mesaj: ajutati-ma!

Tema a fost creata pentru a evita supraincarcarea rubricii cu teme de o zi-doua.

Cele mai frecvente probleme vor fi analizate concret in postul #0.

HOWTO: Găsim drivere pentru dispozitivele necunoscute


Eu nu am de gind sa ajut nimanui, daca nu vor fi indeplinite conditiile:
1. Descrierea concreta a problemei
2. Screenshot/fotografie care atesta problema
3. Configuratia concreta hardware, sumar- software
4. Evenimente care s-au intimplat inainte de aparitia problemei.


Textul din acest post nu-mi aparține, am devenit owner recent. În măsura posibilității voi face schimbări.

Editat de către Vitalii89 la 2018-11-28 18:00:37




Mesaj util ?   Da / Nu   37 / 1   36 puncte

Top mesaje

By mpa (Power User) (0 mesaje) at 2019-09-29 19:12:13 (27 săptămâni în urmă) - [Link]
Небольшой update по поводу проблемы с перегревом Ryzen 5 3600 с предыдущей старницы. Решил сразу поставить другой кулер. Перед тем как снять старый, проверил насколько правильно он был закреплён, явных проблем не увидел. Установил DeepCool GAMMAXX 400. Теперь температуа в простое около 40 градусов, в стресс тестах в районе 75 градусов (правда кулер при этом немного шумит). Температура в команате кстати 25.

Спасибо всем, кто отозвался :)




Mesaj util ?   Da / Nu   2 / 0   2 puncte

1 2 3 4 5 6 7 8 9 10 ... 300 301 302 303 304 305 306 307 308 309 310 311
<< Precedenta      Următoarea >>

#7701 by Kei (Жизнь она, сука-ещё та!!!) (2 mesaje) at 2019-10-30 22:31:49 (22 săptămâni în urmă) - [Link]Top
Hey Salutare am nevoie de o consultație. Deci de unde pot procura un cablu pentru internet, adică care unește сетевой карту cu stația de internet.
Și cum se numește corect.
Urgent pliz!!!


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7702 by ToXyK (⭐) (0 mesaje) at 2019-10-30 22:42:59 (22 săptămâni în urmă) - [Link]Top
#7701 Kei, Cablu UTP, de la aproape orice magazin de electronice, piata etc.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7703 by alesandro (Power User) (0 mesaje) at 2019-10-31 11:29:00 (22 săptămâni în urmă) - [Link]Top
#7700 Leonn_24, "... APM ..." - simplu cu crystalDiskInfo. la unele hdd se reseteaza  configu aam/apm la boot - asa ca va trebui  fortat sa schimbi cfg la fiecare bootare .
la crystalDisk vad ca este  "Auto AAM/APM Adaption - This feature enabled to apply AAM/APM Settings on boot up or detecting new disks."

#7701 Kei, "... сетевой карту ..." - cartela de retea :)


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7704 by StolenBird (User) (0 mesaje) at 2019-10-31 21:48:14 (22 săptămâni în urmă) - [Link]Top
Salut, recent am procurat un calculator si uneori cand il pornesc calculatorul practic nu functioneaza (se aprinde, toate fan-rile se pornesc la maxim doar ca nu apare imaginea pe display), insa daca il sting de la blocu de alimentare si astept pana se descarca curentul static - se porneste fara probleme. Aceeasi situatie cand conectez calbul de la internet - imaginea dispare si fan-rile se pornesc la maxim.
Am incercat sa schimb placa video in alt slot PCI-E, problema ramane. La fel am incercat sa fac update/reset la bios, acelasi rezultat.
Calculatorul este conectat la 2 monitoare, dar probabil e ceva in legatura cu alimentarea placii video.
Am suspectii privind placa video sau al motherboard-lui, merci anticipat p/u atentie :).
+ Cand apare problema ceea pe motherboard se aprinde un indicator rosu in zona de langa display-ul cu temperatura (poza o incarc in scurt timp)

++M-ai am o mica problema, CPU nu arata nucleele aparte in soft-ri de monitorizare de genu AIDA64 etc...

Hardware:
Motherboard - Gigabyte x570 Aorus Master, versiunea curenta BIOS f7b
CPU - Ryzen 5 2600 (fara gpu integrat)
GPU - Radeon HD 7800 1GB
RAM - Corsair Vengeance LPX 16GB 3200mhz
PSU - Seasonic prime ultra 80 plus titanium 750 watt

Editat de către StolenBird la 2019-10-31 22:13:51




Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7705 by Krakadil (Power User) (0 mesaje) at 2019-10-31 22:09:30 (22 săptămâni în urmă) - [Link]Top
#7704 StolenBird, "... Radeon HD 7800 1GB ..." - posibil sasi ea adio ..... insa vezi cu ramurile,scoatele si punele la loc,inceaerca sa cureti contactele


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7706 by StolenBird (User) (0 mesaje) at 2019-10-31 22:42:34 (22 săptămâni în urmă) - [Link]Top
#7705 Krakadil, merci p/u raspuns o sa incerc cand ajung de la serviciu, doar ca sa scot Ram-ul v-a trebui sa scot cooler-ul :( ca astupa practic toate 4 sloturi. Placa video degrba o schimb (aia oricum am imprumutat-o) :D
Dar poate are vre-o importanta pozitia Ram-lui pe placa? eu le-am pus in slot-rile 2/4.

+ Mi-am mai amintit inditatoru de pe motherboard uneori imi arata codu A3 (e timpul sa deschid cartea cu instructiuni de la Gigabyte), pare ca mai erau si altele insa nu am atras atentia. Dar v-oi incerca, sper doar sa nu fie problema in motherboard.

UPD de fiecare data cand se aprinde calculatoru arde un indicator oranj in partea de sus a motherboard-lui + scoate un sunet, asta ce ar putea fi oare, in user guide nu am gasit info despre asta.
UPD 2 Am schimbat ram-ul in alte sloturi, am incercat sa le pun cate una - fara rezultate, problema ramane.

Editat de către StolenBird la 2019-11-01 00:40:04




Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7707 by StolenBird (User) (0 mesaje) at 2019-11-02 16:16:25 (22 săptămâni în urmă) - [Link]Top
Referitor la problema, am testat calculatorul cu alte PSU si GPU si de vina era placa video - motherboard-ul din cauza la dual bios probabil, nu permitea pornirea placii video si intra in safe, poate pentru cineva v-a fi de folos daca se v-a intampina cu asa vre-un caz.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7708 by Krakadil (Power User) (0 mesaje) at 2019-11-02 16:25:13 (22 săptămâni în urmă) - [Link]Top
#7707 StolenBird, "... din cauza la dual bios probabil ..." - NU ARE NIMIC CU ASTA


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7709 by StolenBird (User) (0 mesaje) at 2019-11-03 16:24:17 (22 săptămâni în urmă) - [Link]Top
#7708 Krakadil, Dar nustiu care ar fi cauza, in orice caz buba e in placa video.
Apropo, cum as putea face sa imi arate temperaturile separat la toate nucleele la CPU (Ryzen 5 2600), asa si nu am gasit solutia cum as putea face asta.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7710 by Ieuan (User) (0 mesaje) at 2019-11-06 17:32:25 (21 săptămâni în urmă) - [Link]Top
Procesorul e nou, asa a venit de la fabrica , poate sa fie vo problema coltu ista? CPU


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7711 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-11-06 17:43:15 (21 săptămâni în urmă) - [Link]Top
#7710 Ieuan, dacă e un pic boțit, puțin probabil să fie afectat.

Instalează-l în Motherboard și vezi.

P.S. Procesoare așa din fabrică nu vin. (Dacă e boțit).


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7712 by Ieuan (User) (0 mesaje) at 2019-11-06 17:47:15 (21 săptămâni în urmă) - [Link]Top
#7711 Vitalii89, cu parere de rau nu pot sa-l verific, nu am PSU , degraba va veni, nui botzit da parcai shters oleac , da ft putin.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7713 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-11-06 21:31:13 (21 săptămâni în urmă) - [Link]Top
#7712 Ieuan, nu ar trebui să fie nici o problemă.

Am văzut procesoare boțite mult mai tare pe la margini, și lucrau fără probleme.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7714 by Ieuan (User) (0 mesaje) at 2019-11-21 17:58:37 (19 săptămâni în urmă) - [Link]Top
Am intilnit asa o problema, am o sistema audio 2.1 , SVEN SPS 820, un difuzor se aude bine altul mai incet cu mult, din urma am schimbat conectoarele cu locul si am inteles ca e de la subwoofer fiindca amindoua difuzoare lucreaza bine daca le unesc la conectorul de jos, are ideie cineva cum se repara asta? sau unde le pot da la reparatie?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7715 by Ieuan (User) (0 mesaje) at 2019-12-02 13:26:24 (18 săptămâni în urmă) - [Link]Top
Cum e mai bine de programat racirea la GPU in soft? la o temperatura anume sa se roteasca coolerele cu o anumita viteza, iar cind e sub T aceasta ele se opresc, sau e mai normal coolerele mereu sa se lucreze?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7716 by Krakadil (Power User) (0 mesaje) at 2019-12-03 11:06:26 (18 săptămâni în urmă) - [Link]Top
#7715 Ieuan, ce model vga ai?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7717 by Ieuan (User) (0 mesaje) at 2019-12-03 14:29:56 (18 săptămâni în urmă) - [Link]Top
#7716 Krakadil, 2070 super


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7718 by Krakadil (Power User) (0 mesaje) at 2019-12-03 16:49:17 (18 săptămâni în urmă) - [Link]Top
#7717 Ieuan, modelul concret sau producător și ce carcasa folosești


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7719 by Ieuan (User) (0 mesaje) at 2019-12-03 16:59:27 (18 săptămâni în urmă) - [Link]Top
#7718 Krakadil, RTX 2070 super aorus , cu carcasa fractal design Meshify S2, taman am mai adaugat azi 2 coolere de 120 , unul jos care oleac sufla spre GPU, iar altu sus


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7720 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-12-03 18:02:35 (18 săptămâni în urmă) - [Link]Top
#7715 Ieuan, da oare nu e așa setat din fabrică?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7721 by Leonn_24 (Power User) (0 mesaje) at 2019-12-03 19:58:09 (18 săptămâni în urmă) - [Link]Top
#7703 alesandro, salut, am inchis definitiv APM cu HDAT2 din DOS :D
n-am vrut sa ma joc cu batnicuri la boot, neo clanțait vreo citeva luni vreo 7k de C1 load/unload pin mo scos din sarite))


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7722 by Ieuan (User) (0 mesaje) at 2019-12-03 20:56:49 (18 săptămâni în urmă) - [Link]Top
#7720 Vitalii89, E setat sa faca stop la coolere daca nu fac mare treaba la el , dar oricum imi era interesant, poate e mai bine sa se roteasca mereu.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7723 by Vitalii89 Drivers Club (Uită-te la mine în ochi!! ) (3 mesaje) at 2019-12-03 21:20:39 (18 săptămâni în urmă) - [Link]Top
#7722 Ieuan, nu, nu e mai bine.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#7724 by Ieuan (User) (0 mesaje) at 2019-12-03 22:47:30 (18 săptămâni în urmă) - [Link]Top
#7723 Vitalii89, multumesc :)


Mesaj util ?   Da / Nu   1 / 0   1 puncte
#7725 by Kei (Жизнь она, сука-ещё та!!!) (2 mesaje) at 2019-12-07 13:48:05 (17 săptămâni în urmă) - [Link]Top
Făcând schimb cu cablu video la un ecran de calculator nu sa întâmplat nimic până azi, făcând aceeași procedură mi-a apărut pe ecran o linie din capăt până în celălalt pe verticala
https://www20.zippyshare.com/v/HwpXZvWH/file.html



Mesaj util ?   Da / Nu   0 / 0   0 puncte

1 2 3 4 5 6 7 8 9 10 ... 300 301 302 303 304 305 306 307 308 309 310 311
<< Precedenta      Următoarea >>

Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом


Navigare rapidă:


Comunitatea digitală din Moldova. Să adunăm și să organizăm conținutul autohton de pe întreg internet pe un singur site web.