Forum Index > Internet > Networking - Questions & Answers

#0 by NES Club de sah si dame (lost in tranceNeSs) (0 mesaje) at 2011-07-23 00:45:14 (382 săptămâni în urmă) - [Link]Top
%subj%


Mesaj util ?   Da / Nu   33 / 0   33 puncte

Top mesaje

By varrus (Uploader) (0 mesaje) at 2018-09-26 15:25:07 (7 săptămâni în urmă) - [Link]
#2569 zlodey, "... nu scump ..." - nu scump ai putea lua un RasberryPi, Odroid sau alt Single Board Computer; dar singur va trebui să instalezi pe el (pe linux) FTP Server, SMB, NFS, WebDAV, etc. Gata făcut - caută NAS.
La bugetul tău poți lua și vreun tv box pe android; vei privi filme la TV direct de pe el; pentru a privi pe alte dispozitive prin rețea – instalezi pe el (android) SMB Server, FTP și faci share la HDD.




Mesaj util ?   Da / Nu   2 / 0   2 puncte

1 2 3 4 5 6 7 8 9 10 ... 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103
<< Precedenta      Următoarea >>

#2351 by JohnnyTMD (User) (0 mesaje) at 2016-03-02 14:21:51 (141 săptămâni în urmă) - [Link]Top
#2350 sharky1984, e instalat , da cum sa-l configurez , asta e intrebarea


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2352 by sharky1984 (Юзер) (0 mesaje) at 2016-03-02 14:25:18 (141 săptămâni în urmă) - [Link]Top
#2351 JohnnyTMD, aici este, cu poze. http://www.windowsnetworking.com/articles-tutorials/windows-server-2008/Using-Windows-Server-2008-R2-Publish-Internal-Resources.html
Prin cuvinte sa-ti explic o sa fie pe juma de pagina. Incepe de la figura 9 daca ai tot instalat


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2353 by JohnnyTMD (User) (0 mesaje) at 2016-03-02 14:39:53 (141 săptămâni în urmă) - [Link]Top
#2352 sharky1984, thx , am setat parcă, ,da cum să testez dacă e bine, că la ce îmi trebuie mie să folosesc asta nu se primește


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2354 by sharky1984 (Юзер) (0 mesaje) at 2016-03-02 15:13:11 (141 săptămâni în urmă) - [Link]Top
#2353 JohnnyTMD, intra de pe alta retea, de exemplu de pe telefon


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2355 by andreivolk (Custom Title) (0 mesaje) at 2016-03-11 14:54:57 (140 săptămâni în urmă) - [Link]Top
#2343 kipelov,
din cite inteleg server nu este,
nu prea ma pricep dar cite ceva info:
poti folosi serviciii de tip opendns.com daca nu gresesc tot de el m-am folosit cindva. poti bloca anumite categorii de site-rui sau chiar bloca toate si indici permise, sau invers permiti toata si blochezi anumite.
1. setezi dns de pe site mentionat la fiecare calculator sau setezi dns pe router si
2. ii treci pe toti cu conturi de administrator in USER (muritori simpli) din cite tin minte user-ii nu pot modifica proprietati la retea (ip, gateway, dns) (scopul este acela ca ei sa nu seteze la pc dns de ex 8.8.8.8 si sa poata deschide site-ri blocate


----
aplicatie de control vezi poate te ajuta litemanager
ea se instaleaza apare semn linga ora - adica user stie ca e monitorizat
si respectiv daca vor avea conturi USEr si nu administrator ei nu vor putea sterge app
e destul de buna, chiar poti seta salvarea screenuri la anumite intervale de timp, iata de log-ru nu tin minte ce anume pastreaza


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2356 by JohnnyTMD (User) (0 mesaje) at 2016-03-16 21:11:45 (139 săptămâni în urmă) - [Link]Top
încă așa o întrebare
am 2 subrețele , ca sa dau acces la un comp din subreteaua 192.168.0.xx la subrețeaua 192.168.1.xx îi adaug la 2 ip-uri , da cum fac ca modemul de wifi să dea acces din rețeaua 0 în 1 cand routerul de unde dă el net pe pe 0.253
ip-ul modemului e 192.168.0.201
pe scurt , de la compul care e conectat la wifi , eu am ping în rețeaua 192.168.0.xx ,da vreau să am ping și în rețeaua 192.168.1.xx
cineva vre-o ideie?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2357 by sharky1984 (Юзер) (0 mesaje) at 2016-03-16 22:51:21 (139 săptămâni în urmă) - [Link]Top
#2356 JohnnyTMD, schimba subnet mask sa fie 23 (255.255.254.0)


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2358 by JohnnyTMD (User) (0 mesaje) at 2016-03-17 12:16:48 (139 săptămâni în urmă) - [Link]Top
#2357 sharky1984, MODEMUL WIFI DA IP-URI PRIN DHCP PE 192.168.1.xxx da oricum nu am ping la ex:192.168.0.201

#2357 sharky1984, in configuratia modemului , nu-mi permite sa introduc eu subnet mask , da trebuie sa aleg intre 255.255.255.0 ori 255.255.0.0


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2359 by CorolineParticipant la concursul Fotografi Amatori (Power User) (2 mesaje) at 2016-03-17 12:41:20 (139 săptămâni în urmă) - [Link]Top
#2358 JohnnyTMD, tu ai 2 lan-uri? Trebuie mai intii sa ai ping la adressa de iesire si dupa la fiecare pc in parte. Descrie fizic cum sunt construite retelele, poate fizic reteaua nu functioneaza.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2360 by JohnnyTMD (User) (0 mesaje) at 2016-03-17 12:57:33 (139 săptămâni în urmă) - [Link]Top
subreteaua 0 era pana acum... , da am mai adaugat inca o subretea 1 , de ea doar cateva calculatoare se folosesc
toate compurile sunt pe 192.169.0.xxx ...  , si cand la un comp imi trebuie acces pe subreteaua 1 , (adica mie acolo imi trebuie acces la 2 ip-uri , 192.168.1.201 si 192.168.1.202  ), ,eu al comp pun asa:
 

adica mai adaug un ip din subreteaua 1
acuma am un comp la care imi trebuie acces pe subreteaua 1 , da pana la el nu am cablu lan ,da prin wifi
daca ma conectez la modemul wifi eu am ping la subreteaua 192.168.0.xxx , da el da ip-uri in subreteaua 192.168.1.xxx , si nustiu acum cum sa am ping la 192.168.1.201 de pe wifi cand pe wifi am ip-ul (vine prin dhcp) ex:192.168.1.169

setarile la modemul wifi






asa arata setarile pe un comp care e configutar bine


da ip-urile care sunt conectat la wifi , eu nu am ping la ele , de pe lan
da de la un comp conectat la wifi am ping la 192.168.0.xxx


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2361 by sharky1984 (Юзер) (0 mesaje) at 2016-03-17 14:09:19 (139 săptămâni în urmă) - [Link]Top
#2360 JohnnyTMD, da nu e mai simplu sa treci tot pe o subretea ca sa nu te joci cu subnetting?
Ai 2 rutere? atunci fa asa ca wifi-ul sa faca relay la DHCP sau pune DHCP scope 192.168.0.x-192.168.0.y.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2362 by JohnnyTMD (User) (0 mesaje) at 2016-03-17 14:36:12 (139 săptămâni în urmă) - [Link]Top
nu , acolo a configurat alticineva camere ip ... nu pot sa le trec pe 0


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2363 by G0dlike (The Human Torch) (0 mesaje) at 2016-03-18 03:49:56 (139 săptămâni în urmă) - [Link]Top
#2360 JohnnyTMD, 1) fa ce a spus #2359 by Coroline ca nui clara topologia
2) .201 din reteaua 1 e static? are .201/.202 reservation pe mac? altfel nai cum te conecta la el cind ultimul ip din dhcp scope e 199
3) ping la gateway din ambele retele merg cu succes?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2364 by JohnnyTMD (User) (0 mesaje) at 2016-03-18 08:51:34 (139 săptămâni în urmă) - [Link]Top
#2363 G0dlike, o sa trag cablu , nu-mi mai bat capu cu wifi-ul ăsta


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2365 by sharky1984 (Юзер) (0 mesaje) at 2016-03-18 10:10:36 (139 săptămâni în urmă) - [Link]Top
#2364 JohnnyTMD, deseneaza o schema a retelei ca nu prea inteleg ce ai tu acolo. Cu adrese, gatewayuri si routere


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2366 by G0dlike (The Human Torch) (0 mesaje) at 2016-03-18 18:57:59 (139 săptămâni în urmă) - [Link]Top
#2364 JohnnyTMD, apropo, daca tin minte corect, daca pe comp sta 2 conexiuni diferite(lan,wifi) atunci pot aparea probleme cu diferite aplicatii. Posibil asta sa cauzeze problema ca primesti ping din alta parte.

am observat asta cind lucram cu group policy, cica una din ele(cred ca era wifi) cauza niste probleme, dupa ce am facut Disable la wifi, a mers bine.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2367 by kipelov (User) (0 mesaje) at 2016-03-28 09:06:00 (138 săptămâni în urmă) - [Link]Top
Salut, am dir 620 unesc notebook-ul la wifi si fac ping si respectiv rezultatul care mi-l arata
http://postimg.org/image/4xymjw377/


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2368 by ToXyK (⭐) (0 mesaje) at 2016-03-28 14:41:33 (138 săptămâni în urmă) - [Link]Top
#2367 kipelov, sau ești prea departe de router, sau încearcă să schimbi ceva setări la wifi, cum ar fi canalul și după asta restartează router-ul.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2369 by kipelov (User) (0 mesaje) at 2016-03-29 08:13:32 (138 săptămâni în urmă) - [Link]Top
#2368 ToXyK, 1 m am de la router, dar kiar mai putin. am schimbat, de fiecare data fac restart si oricum peste ceva timp una si aceias problema.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2370 by JoraFlame (Jumper) (0 mesaje) at 2016-03-29 11:00:55 (138 săptămâni în urmă) - [Link]Top
#2369 kipelov,
Doar la wi-fi așa? prin cablu ok?
Încearcă cu alt calculator, vezi ce rezultate are ăla.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2371 by kipelov (User) (0 mesaje) at 2016-03-29 15:18:27 (138 săptămâni în urmă) - [Link]Top
#2370 JoraFlame, prin cablu merge deseori imi apare DNS BAD (40 compuri am unite de la router) dar wifi isi face de cap si nu numai la notebook-ul meu.

poate sa fie problema in router?



Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2372 by Jandyk (Worshiper | Young & Free) (0 mesaje) at 2016-04-12 14:50:22 (136 săptămâni în urmă) - [Link]Top
:bye: Spre exemplu am wifi router cu parola si cineva o afla si se conecteaza, pot sa vad cine sa conectat? sau cine la moment e conectat?


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2373 by Cram (îndrăgostit de limba română) (0 mesaje) at 2016-04-12 19:30:28 (135 săptămâni în urmă) - [Link]Top
#2372 Jandyk, uite în lista de clinți WiFi pe ruter.


Mesaj util ?   Da / Nu   0 / 0   0 puncte
#2374 by ZannikelDisabled (Power User) (0 mesaje) at 2016-04-25 21:20:22 (134 săptămâni în urmă) - [Link]Top
salut! am facut un experiment/kkt cu routerul meu Tp-link TL-WR740N, eram constient de ceea ce fac, dar dupa ce am facut nu stiu cum sa rezolv problema)))
Deci, am inscris openwrt pe router, dupa care nu prea mi-a placut si am vrut sa intorc inapoi pe default. Acum vreti credeti, vreti nu.. dar s-a stins lumina pe vreo 3 minute :ragetext: in timp ce se schimba softul pe default. Dupa aceasta nu pot accesa interfata web/nu este internet/unknown network. Acum LEDurile de pe router lumineaza ca inainte, adica cind scot/introduc conectoare el le determina. LEDul setting arde in continuu. Am incercat sa-i fac reset, dar dupa reset setting clipeste foarte repede in continuu foarte mult fara vreo reactie(dupa restart devine devine normal).
Careva idei sau propuneri va rog.


Mesaj util ?   Da / Nu   1 / 0   1 puncte
#2375 by alesandro (Power User) (0 mesaje) at 2016-04-25 21:36:31 (134 săptămâni în urmă) - [Link]Top
#2374 Zannikel, default ip ai testat ?
teoretic, la tine bootloaderu lucrează. conectează prin uart (pinout), și vezi ce ai . ai nevoie de un usb to uart


Mesaj util ?   Da / Nu   0 / 0   0 puncte

1 2 3 4 5 6 7 8 9 10 ... 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103
<< Precedenta      Următoarea >>

Forum Index > Internet > Networking - Questions & Answers


Navigare rapidă:


Comunitatea digitală din Moldova. Să adunăm și să organizăm conținutul autohton de pe întreg internet pe un singur site web.